Get Adobe Flash player

UrosBBR

Members
  • Content count

    11
  • Joined

  • Last visited

About UrosBBR

  • Rank
    Nemam pravo na custom titulu!
  1. Da postoje i odradio sam ih! Zamenio sam kabl....igrao sam 1h nije me izbacilo CAK sam dao sebi za pravo da odem i u glavni grad SW nije mi ukocilo! Definitivno je bio problem do USB kabla! Ukoliko mi se desi problem na mreznom kablu obavesticu VAS! Do tada PROBLEM RESEN!
  2. Zamisli da se mrezna kartica ne javlja, a delim sa ovog racunara konekciju sa drugim! Pa mora da radi cim im dajem net............Jednostavno NECE da radi preko mreznog! probaacu sutra da kupim novi kabl pa javljam sta i kako!
  3. Ovo je obican HUawei smrdljuvi...Povezem sa kablom koji koristim za potrebe od switcha do kompa. Neregistruje mi konekciju tj neregistruje da je modem prikljucen na komp....samim tim nemam ni net! Da li moram da odradim nova podesavanja ili kako?! Sto se USB kabla tice samo ga ubodem i radi normalno....
  4. Ok kada ste pametni recite da li ide strejt ili crosover kabl?
  5. Niko nista?! :(
  6. Dajte ljudi ozbiljno. Situacija je ozbiljna ne mogu da igram WOW vec 5 dana! Malo je postala frka!
  7. Ma sve je ok....a ovo za BIOS nije 100% jer sam izvukao drugi komp koji radi preko switcha pa znam da port sigurno radi... jbg ne znam ni ja sta da radim....
  8. komp uopste neregistruje da modem postoji kada povezem tim kablom....
  9. a cekaj jel trebam neka nova podesavanja ili nece da mi registruje da imam net kada mi je prek tog kabla...?!
  10. Aj bas cu da probam mada cisto sumnjam jer mi je pre bio na kablu...
  11. Cao ljudi imam jedan problem. Naime pre 3 meseca sam poceo da igram WOW na konekciji od 1MB Telekom Srbija ADSL. U poslednje vreme je pocelo da i se desava sledece: Udjem i posle 1 min svi pocnu da trce u mestu, a ja mogu da se krecem bez problema, samo sto svi stoje......i posle 1 ili 2 min mi napise disconected from server i izbaci me. Pokusao sam da igram i u 7 ujutru kada nije guzva na serveru i u 2:30 uvece medjutim isto se desava. Drugar ima istu konekciju i njemu radi bez problema. Zvao sam podrsku forwardovao sam portove, smanjivao MTU sta sve nisam uradio sa ruterom i ne moze, isto mi se desava. Da li neko moze da pomogne!?!? Hvala unapred! P.S. Odradio sam ping odnosno tracert koji stoji na blizardovom siteu i kasnjenje do njihovog servera mi je 204 ms. To su sve informacije od mene. Ima li mi neke pomoci?!